The Web Design Group

WDG HTML Validator Packages

Other languages: français

Volunteers have contributed Debian and Red Hat packages that allow an easy installation of the WDG HTML Validator under Linux.

RPMs (require RPM >= 4)

The packages require separate installation of Perl's I18N::Charset module.

If using SELinux, you should enable the boolean httpd_can_connect_network.

Debian packages